marzo 7

vCSA 6.5 VUM error “Cannot download software packages from patch source”

During the remediation process with VMware vSphere Update Manager (VUM), the error “Cannot download software packages from patch source” is displayed in the Recent Tasks area. This error stops the remediation procedure skipping the patching process of the selected ESXi hosts.

from Pocket Klikka_Quì via IFTTT

Tag:, , , , ,
Copyright 2017. All rights reserved.

Posted 7 marzo 2018 by Fabio arisi in category "Senza categoria